Uso de cookies en las páginas web del Ayuntamiento de A Coruña

En las páginas web municipales utilizamos cookies propias y de terceros para mejorar nuestros servicios mediante el análisis de sus hábitos de navegación. Si continúa navegando, consideramos que acepta su uso. Puede obtener más información, o conocer como cambiar la configuración, en nuestra página de "Normas de uso".

Ayuntamiento de A Coruña

Certificado de Antecedentes Penales

¿En qué consiste?:

Es un certificado que permite acreditar la carencia de antecedentes penales o en su caso la existencia de los mismos.

En ningún caso se expiden certificaciones a menores de edad (Código Penal, Art. 19).

¿Dónde se hace?:

El Certificado de Penales se puede solicitar a través de tres vías:

  • Presencial: Gerencia Territorial del Ministerio de Justicia.
  • Por correo postal.
  • On line: a través de la página web www.mjusticia.gob.es (con certificado digital).

Dirección:

Calle Alcalde Manuel Casás s/n, 2º. 15001 A Coruña

Horario:

Lunes a viernes de 09:00 h. a 14:00 h.

Teléfono:

981 246 231

981 246 329

Presencial

¿Qué se necesita?:

Documentación necesaria:

  • Impreso de solicitud Modelo 790 (se puede recoger en el Registro Civil, la Gerencia Territorial de Ministerio de Justicia o descargar de la página web: www.mjusticia.gob.es).
  • DNI, tarjeta de residencia en vigor, pasaporte con el visado en vigor o documento de identificación comunitario o equivalente.
  • Abono de la tasa establecida.

Internet

Página web:

http://www.mjusticia.gob.es

Teléfono

Más información:

  • Ayuntamiento de A Coruña
    • Ayuntamiento de A Coruña | Concello da Coruña.
    • Plaza de María Pita, 1. 15001 A Coruña.
    • 981 184 200 o desde dentro del término municipal al teléfono de atención 010
¡Tienes un navegador demasiado antiguo!

Lo sentimos pero tu navegador es muy antiguo para poder mostrar esta página. Debes de actualizarlo o usar un navegador compatible. Hemos optimizado esta web para Google Chrome, Mozilla Firefox, Safari y Microsoft Internet Explorer 10 o superior. Instalar ahora un navegador compatible

?